Hanomag R440 Export gekauft! Schrott?

  • Hallo verehrte Hanomag Spezialisten, ich habe mir einen langen Traum verwirklicht, ein Traktor. Da ich schon viele Gartenmaschinen bzw. Rasentraktoren restauriert habe sollte es jetzt etwas grösseres her aber wie es so ist
    "Ist jeder Anfang schwer".
    Spontan hat sich ein Gelegenheit geboten "günstig" einen Hanomag zu schießen.
    So jetzt steht er da!
    Bestandsaufnahme!
    Keine Elektrik bzw. Porös.
    Motor verölt!
    Reifen abgefahren
    und natürlich keine Papiere. Wie sollte es auch sonst sein.
    Meine Frage an euch, ich wollte ihn mir jetzt nach und nach aufbauen aber er springt schlecht an (Kalter Zustand). Was sind die ersten Schritte der Fehlersuche an dem Hanomag?
    Würde mich sehr über eine Antwort freuen die mir weiterhelfen könnte.

  • Hallo Bademeister,
    willkommen im Hanomag Forum. Da hast du dir ja etwas vorgenommen! Ich besitze einen R 332 seit 4 1/2 Jahren aus dem Baujahr 1962.
    Wenn du kein Kfz-Mechaniker oder Landmaschinenmechaniker bist, wird das Vorhaben lange dauern und richtig Geld kosten. Bei mir war es jedenfalls so, weil ich nicht aus der Kfz-Branche komme und professionelle Hilfe in Anspruch nehmen musste.
    Ich habe mit der Elektrik und der undichten Hydraulik angefangen. Mein Hanomag hatte zwar Papiere und frischen TÜV, aber der Prüfer hat wohl sämtliche Augen zugedrückt.
    Hier im Forum gibt es Fachleute, die du mit Fragen löchern kannst.
    Horst

  • Hallo!
    Herzlich Willkommen hier im Forum und alles, alles Gute mit dem R440. Viel Erfolg.

    mit hanomagischen Grüßen
    Ludwig Herbort

    Mit hanomatischen Gruessen

    Ludwig

  • Hallo Thorsten,
    herzlich willkommen hier im Forum.
    Mühsam ernährt sich das Eichhörnchen...
    Wenn Du Zeit und Platz hast, kann man vieles selbst hinbekommen. Hier gibt es Tipps und Hilfe, es gibt Reparaturanleitungen und Ersatzteillisten (sehr zu empfehlen) und manchmal hilft auch Youtube.
    Viel Erfolg und Grüße aus dem Nordschwarzwald
    Jörg

  • Ich würde mir die Vorglühanlage anschauen und in Ordnung bringen. Dann den Anlasser anschauen und die Massefläche reinigen. Das Massekabel an der Batterie neu und ordentlich an der Karosserie befestigen. Dann das +Kabel zum Anlasser neu. Und eine frische Batterie.
    Dann springt er unter Umständen besser an, wenn der Motor nicht total hinüber ist. Ansonsten viel Spaß mit dem Hanomag und stell mal Bilder ein. Bin gespannt wie der aussieht der R440

    jan

  • Erstmal vielen Dank für eure Unterstützung,
    werde dies beherzigen. Ich gehemal vom schlimmsten aus und lasse mich Überraschen, er muss ja nicht nächste Woche laufen;) schön wärs. Ich vermute das auch die Kolbenringe durch sind da er aus dem Ventildeckel drückt.
    Dies könnte ja auch daran liegen daß er schlecht anspringt,oder?

  • Hallo Thorsten,

    herzlich willkommen im Hanomag Forum und natürlich Glückwunsch zum Schlepper. In der Ruhe liegt die Kraft, also nur nicht verrückt machen wegen des Hanomag.
    Beim Bilder einstellen kann ich Dir nur empfehlen die Fehlermeldung zu ignorieren, dann sollte es trotzdem funktionieren. Allerdings darfst du eine bestimmte Dateigröße nicht überschreiten.

    Grüße aus dem Oberwesterwald

    Martin

  • Hallo und willkommen im forum
    Ich würde als erstes mal Ventile einstellen,Kompression messen und den Öldruck.
    Dann mal Glühanlage prüfen und ggf Instandsetzen evtl auf Stabglühkerzen umbauen.
    Als Literatur kannst du die vom R435 nehmen der ist baugleich mit dem R440. Literatur findest du hier im forum unter http://www.traktormueller.de
    Literatur vom R440 ist selten da der Schlepper ja für den Export war ich habe eine Ersatzteilliste auf französisch. Ich besitze 3 Stück vom R440 einen Spanier einen aus Holland und einen Griechen.

  • Der Luftfilter ist sehr klein der sieht aus wie von einer Rüttelplatte

  • Moin.

    Willkommen bei den blauen. Mach es so wie Stefan beschrieben hat .
    Viel Glück.

    Gruß Bernd

  • Besten Dank , für eure Tipps.
    Momentan bin ich bei den Glühkerzen bzw. Überwacher da er nicht glühlt anschließend den Fehler weiterverfolgen. Mir ahnt aber nicht gutes da er aus der Ventildeckelöffnung rausdrückt. Könnten das die Kolbenringe sein?
    Halte euch auf dem laufenden.

  • Habe mir zwischendurch die Verkabelung der Glühkerzen angeschaut, irgendwie scheint es mir nicht Richtig angeschlossen zu sein. Auf diversen Fotos liegt Plus immer auf Zylinder 4 und 1 geht auf Masse. Ist das Richtig?
    Übrigens ist die Größe des Luftfilter sehr entscheidend?

  • Das sieht nach einer Reihenschaltung aus, plus kommt von links durch alle Kerzen und dann an die Masse ganz rechts. Versuch mit dem Multimeter an jeder Kerze (beim glühen) die Spannung zu messen. Sie sollte an jeder Kerze ca. gleich sein und zur Nennspannung der Kerze passen.

    jan

  • Danke Eibolus, also ist falsch angeschlossen.
    Also momentan bekommt er Plus von rechts also Zylinder 1 auf Minus liegt er dann auf Zylinder 4.
    Ist es dann ratsam Plus auf Zylinder 4 und Minus auf Zylinder 1 zu legen.
    Danke nochmal an alle die mir hier so tatkräftig unterstützen.Danke

  • Also ob der Strom jetzt links oder rechts rum durch die Glühwendel geht ist erstmal egal. Hauptsache es fließt und es ist überall gleich…

    jan

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!